1
Vote

Voted Getting an error when using language translator using google API

description

Hey, I am using Google API for Language Translator..but I am getting an error "The remote server returned an error: (407) Proxy Authentication Required. ", which I cannot solve.. Please I anyone have solution for this then..help me out from this issue...

comments